Jeep форум
   Крупнейший Jeep-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Jeep

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Максим(ссылка) 04.07.11 09:12
Народ всем привет! Выручайте паника полная: Вкратце с самого начала гранд чероки 98г 5,9 после пожара (маленького) все востановили кроме электрики неможем найти где какие датчики стоят ждём своей очереди что-бы попасть к электрикам. Но самая главная проблема это то что забрав его после сборки проездив день пропала задняя передача и поле того как переходишь с R на D сначала идёт сильный толчок а потом машина с очень маленькими рывками начинает езду в перёд (рывки продолжаются пока едешь с переодичностью ну примерно в 5 секунд но рывки едва заметные). Масло и фильтр новые уровень тоже в норме (проверяли на разогретом двигателе в положении N уровень масла стоит на ОК). Есть такая версия когда пробный заезд зделали вырвало шланг АКПП немного масла вытекло залили по катологу для этих машин масло но другое (т.е. сейчас в коробке два вида масел одно покупали у оф.дилеров а другое в фирменном магазине масел и там и там подбор шёл по каталогам). Может ли быть проблема в этом? Выручайте мозги (у меня) уже кипят.
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться
*Nil permanent sub sole.
(c) jeepdriver.ru  
 Indexed: 97.77%